noumnars

À propos…

Pseudo
noumnars
Inscrit
Visites
75
Dernière connexion
Statuts
Member

Réponses

  • Bonjour à tous,  que ceux qui se sont essayés à l'installation de PMB 7.4 veuillent m'aider à identifier les éléments à renseigner à Utilisateur MySQL,  Mot de passe utilisateur MySQL et Serveur'' J'ai essayé tout ce que j'a…
  • Vraiment! Bien à vous mon problème est ceci: après installation de la base version 7.3, j'arrive pas à y accéder avec l'identifiant et le mot de passe par défaut ''admin''. Que faire ?
  • Rien dit de méchant...  C'est une bonne remarque. Je ne suis pas informaticien de haut niveau. Navré d'être passé polluer votre ''coin de cracks'' A bientôt 
    dans noumnars Commentaire de noumnars août 2018
  • Bonsoir, Pas de cas d'amnésie svp J'essayais de mieux faire comprendre à "oeuvredespains" (qui s'est à nouveau donné la peine de m'aider) ce que j'ai pu faire jusque-là sans succès. Désolé si j'ai enfreint aux principes de fonctionnement du forum…
    dans noumnars Commentaire de noumnars août 2018
  • dans noumnars Commentaire de noumnars août 2018
  • Ce devrait donc être : !!0001!!.jpg ? Sinon 0001 (ici un exemple) représente un numéro de carte dans ma base de données 
    dans noumnars Commentaire de noumnars août 2018
  • merci Anne-Mariej'ai réussi quoique cela n'a pas été aussi simple comme je le pensais.
  • en suivant la video youtube pour reessayer la restauration je suis bloqué à ce niveau. qu'est-ce qui peut expliquer ca ?
  • Ahil me faut peut-être alors attendre de mettre ma base de données en ligne. Je traine depuis des mois ce même soucis d'affichage des photos des lecteurs. Je fais tout sans succès
  • OK je suis sous Windows l'adresse / http://127.0.0.1/pmb/admin.php Nous utilisons un réseau freewifi qui fonctionne en local et nous permet de faire connecter plusieurs ordinateurs à la base de données.mais c'est mon ordinateur qui héberge la base d…
    dans noumnars Commentaire de noumnars août 2018
  • merci Je suppose que c'est dans Apache il faut vérifier tout ça, si oui, c'est fait. Pour le ServerName c'est bien 127.0.0.1Devrais-je chercher ailleurs ? Désolé de vous fatiguer
    dans noumnars Commentaire de noumnars août 2018
  • mercimais comment puis-je vérifier si mon ordinateur a l'adresse '127.0.0.1' ou non, svp ?
    dans noumnars Commentaire de noumnars juillet 2018
  • Faites un nettoyage général de la base, ensuite, réparer et optimiser les tables et ça devrait fonctionner